How to install libdogleg-doc on Debian Unstable (Sid)