How to install libdmtx-utils on Debian Unstable (Sid)