How to install libdmtx-dev on Debian Unstable (Sid)