How to install libdjvulibre21 on Debian Unstable (Sid)