How to install libdiet-sed2.8-dev on Debian Unstable (Sid)