How to install libdiet-dagda2.8-dev on Debian Unstable (Sid)