How to install libdiet-client2.8 on Debian Unstable (Sid)