How to install libdicomscope-jni on Debian Unstable (Sid)