How to install libdhash1 on Debian Unstable (Sid)