How to install libdfu-dev on Debian Unstable (Sid)