How to install libdee-dev on Debian Unstable (Sid)