How to install libdecodeqr-dev on Debian Unstable (Sid)