How to install libdecentxml-java-doc on Debian Unstable (Sid)