How to install libdecentxml-java on Debian Unstable (Sid)