How to install libdc1394-utils on Debian Unstable (Sid)