How to install libdc-dev on Debian Unstable (Sid)