How to install libdbusmenu-gtk4 on Debian Unstable (Sid)