How to install libdatrie-dev on Debian Unstable (Sid)