How to install libdataquay-dev on Debian Unstable (Sid)