How to install libdata-streamserializer-perl on Debian Unstable (Sid)