How to install libdata-float-perl on Debian Unstable (Sid)