How to install libcvc3-5-jni on Debian Unstable (Sid)