How to install libcvaux2.4 on Debian Unstable (Sid)