How to install libcuneiform-dev on Debian Unstable (Sid)