How to install libcssparser-java on Debian Unstable (Sid)