How to install libcss-squish-perl on Debian Unstable (Sid)