How to install libcplui26 on Debian Unstable (Sid)