How to install libcpldrs26 on Debian Unstable (Sid)