How to install libcpl-dev on Debian Unstable (Sid)