How to install libcpg4 on Debian Unstable (Sid)