How to install libcoverart-dev on Debian Unstable (Sid)