How to install libcore-extended-ocaml on Debian Unstable (Sid)