How to install libconvexdecomposition2.83.6 on Debian Unstable (Sid)