How to install libconsole-bridge0.2v5 on Debian Unstable (Sid)