How to install libconfuse-dev on Debian Unstable (Sid)