How to install libconfuse-common on Debian Unstable (Sid)