How to install libconfig-merge-perl on Debian Unstable (Sid)