How to install libconfig-jfdi-perl on Debian Unstable (Sid)