How to install libcompress-bzip2-perl on Debian Unstable (Sid)