How to install libcomposereditorng4 on Debian Unstable (Sid)