How to install libcomplete-clojure on Debian Unstable (Sid)