How to install libcompfaceg1 on Debian Unstable (Sid)