How to install libcommons-modeler-java-doc on Debian Unstable (Sid)