How to install libcommons-launcher-java on Debian Unstable (Sid)