How to install libcogl-pango-dev on Debian Unstable (Sid)