How to install libcobertura-java on Debian Unstable (Sid)