How to install libcob1-dev on Debian Unstable (Sid)