How to install libcneartree-dev on Debian Unstable (Sid)