How to install libclutter-gtk-1.0-doc on Debian Unstable (Sid)