How to install libclutter-gtk-1.0-dbg on Debian Unstable (Sid)